redcase 설치시 bundler 호환성 문제

by dunkin posted Oct 25, 2016
?

단축키

Prev이전 문서

Next다음 문서

ESC닫기

크게 작게 위로 아래로 댓글로 가기 인쇄 수정 삭제
redmine@fwsvr:/opt/redmine/redmine/log$ rake redmine:plugins:migrate RAILS_ENV=production
(in /opt/redmine/redmine)
Redmine requires Bundler 1.5.0 or higher (you're using 1.3.5).
Please update with 'gem update bundler'.

상기와 같이 rake  버전 오류가 발생하네요.

gem update bundler 은 실행해서 업데이트를 했습니다만....